<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="es"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="es"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="es"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://objetto.info/xmlrpc.php" /><meta name="theme-color" content="#013334"><meta name="msapplication-navbutton-color" content="#013334"><meta name="apple-mobile-web-app-status-bar-style" content="#013334"><meta name='robots' content='max-image-preview:large' /><meta property="og:type" content="article"><meta property="og:title" content="Squid selecciona a Öbjetto como cabecera de referencia"><meta property="og:site_name" content="Öbjetto"><meta property="og:description" content="Los artículos de Öbjetto ya están disponibles en Squid, la aplicación que selecciona las noticias más relevantes y las hace"><meta property="og:url" content="https://objetto.info/squid-selecciona-a-objetto-como-cabecera-de-referencia"><meta property="og:locale" content="es_ES"><meta property="og:image" content="https://objetto.info/wp-content/uploads/2021/06/Objetto-Squid.png"><meta property="og:image:height" content="2880"><meta property="og:image:width" content="3840"><meta property="article:published_time" content="2021-06-11T13:09:33+00:00"><meta property="article:modified_time" content="2021-06-11T14:32:17+00:00"><meta property="article:author" content="https://objetto.info"><meta property="article:section" content="Öbjetto"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Squid selecciona a Öbjetto como cabecera de referencia"><meta name="twitter:description" content="Los artículos de Öbjetto ya están disponibles en Squid, la aplicación que selecciona las noticias más relevantes y las hace"><meta name="twitter:url" content="https://objetto.info/squid-selecciona-a-objetto-como-cabecera-de-referencia"><meta name="twitter:site" content="https://objetto.info"><meta name="twitter:image:src" content="https://objetto.info/wp-content/uploads/2021/06/Objetto-Squid.png"><meta name="twitter:image:width" content="3840"><meta name="twitter:image:height" content="2880"> <script type="text/javascript">var jnews_ajax_url = '/?ajax-request=jnews'</script> <link media="all" href="https://objetto.info/wp-content/cache/autoptimize/css/autoptimize_92499429dc44446ecaaaa061dd9b3872.css" rel="stylesheet" /><title>Squid selecciona a Öbjetto como cabecera de referencia - Öbjetto</title><meta name="description" content="Öbjetto ya está disponible en Squid y ya se pueden consultar las noticias de nuestra cabecera en la prestigiosa app." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://objetto.info/squid-selecciona-a-objetto-como-cabecera-de-referencia" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Squid selecciona a Öbjetto como cabecera de referencia - Öbjetto" /><meta property="og:description" content="Öbjetto ya está disponible en Squid y ya se pueden consultar las noticias de nuestra cabecera en la prestigiosa app." /><meta property="og:url" content="https://objetto.info/squid-selecciona-a-objetto-como-cabecera-de-referencia" /><meta property="og:site_name" content="Öbjetto" /><meta property="article:publisher" content="https://www.facebook.com/Objetto-130909941758335" /><meta property="article:published_time" content="2021-06-11T13:09:33+00:00" /><meta property="article:modified_time" content="2021-06-11T14:32:17+00:00" /><meta property="og:image" content="https://objetto.info/wp-content/uploads/2021/06/Objetto-Squid-1024x768.png" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="768" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Redacción"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="3 minutos"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://objetto.info/#organization","name":"PALAUGEA COMUNICACI\u00d3N S.L","url":"https://objetto.info/","sameAs":["https://www.facebook.com/Objetto-130909941758335"],"logo":{"@type":"ImageObject","@id":"https://objetto.info/#logo","inLanguage":"es","url":"https://objetto.info/wp-content/uploads/2020/12/logo-Objetto.jpg","width":2480,"height":714,"caption":"PALAUGEA COMUNICACI\u00d3N S.L"},"image":{"@id":"https://objetto.info/#logo"}},{"@type":"WebSite","@id":"https://objetto.info/#website","url":"https://objetto.info/","name":"\u00d6bjetto","description":"Objetos que cuentan historias emocionantes","publisher":{"@id":"https://objetto.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://objetto.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://objetto.info/squid-selecciona-a-objetto-como-cabecera-de-referencia#primaryimage","inLanguage":"es","url":"https://objetto.info/wp-content/uploads/2021/06/Objetto-Squid.png","width":3840,"height":2880},{"@type":"WebPage","@id":"https://objetto.info/squid-selecciona-a-objetto-como-cabecera-de-referencia#webpage","url":"https://objetto.info/squid-selecciona-a-objetto-como-cabecera-de-referencia","name":"Squid selecciona a \u00d6bjetto como cabecera de referencia - \u00d6bjetto","isPartOf":{"@id":"https://objetto.info/#website"},"primaryImageOfPage":{"@id":"https://objetto.info/squid-selecciona-a-objetto-como-cabecera-de-referencia#primaryimage"},"datePublished":"2021-06-11T13:09:33+00:00","dateModified":"2021-06-11T14:32:17+00:00","description":"\u00d6bjetto ya est\u00e1 disponible en Squid y ya se pueden consultar las noticias de nuestra cabecera en la prestigiosa app.","breadcrumb":{"@id":"https://objetto.info/squid-selecciona-a-objetto-como-cabecera-de-referencia#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://objetto.info/squid-selecciona-a-objetto-como-cabecera-de-referencia"]}]},{"@type":"BreadcrumbList","@id":"https://objetto.info/squid-selecciona-a-objetto-como-cabecera-de-referencia#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://objetto.info/","url":"https://objetto.info/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://objetto.info/squid-selecciona-a-objetto-como-cabecera-de-referencia","url":"https://objetto.info/squid-selecciona-a-objetto-como-cabecera-de-referencia","name":"Squid selecciona a \u00d6bjetto como cabecera de referencia"}}]},{"@type":["Article","NewsArticle"],"@id":"https://objetto.info/squid-selecciona-a-objetto-como-cabecera-de-referencia#article","isPartOf":{"@id":"https://objetto.info/squid-selecciona-a-objetto-como-cabecera-de-referencia#webpage"},"author":{"@id":"https://objetto.info/#/schema/person/d0a19ceebfc7ebad3238b471921493f8"},"headline":"Squid selecciona a \u00d6bjetto como cabecera de referencia","datePublished":"2021-06-11T13:09:33+00:00","dateModified":"2021-06-11T14:32:17+00:00","mainEntityOfPage":{"@id":"https://objetto.info/squid-selecciona-a-objetto-como-cabecera-de-referencia#webpage"},"commentCount":0,"publisher":{"@id":"https://objetto.info/#organization"},"image":{"@id":"https://objetto.info/squid-selecciona-a-objetto-como-cabecera-de-referencia#primaryimage"},"articleSection":"\u00d6bjetto","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://objetto.info/squid-selecciona-a-objetto-como-cabecera-de-referencia#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://objetto.info/#organization"}},{"@type":"Person","@id":"https://objetto.info/#/schema/person/d0a19ceebfc7ebad3238b471921493f8","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://objetto.info/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/3149311a3c04959ac810d7ff614188f1?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"sameAs":["https://objetto.info"]}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Öbjetto &raquo; Feed" href="https://objetto.info/feed" /><link rel="alternate" type="application/rss+xml" title="Öbjetto &raquo; Feed de los comentarios" href="https://objetto.info/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Öbjetto &raquo; Comentario Squid selecciona a Öbjetto como cabecera de referencia del feed" href="https://objetto.info/squid-selecciona-a-objetto-como-cabecera-de-referencia/feed" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-175792544-1"  type="text/javascript" data-cfasync="false"></script> <script type="text/javascript" data-cfasync="false">var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-175792544-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-175792544-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/objetto.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/objetto.info","hash_tracking":"false","ua":"UA-175792544-1"};</script> <script type='text/javascript' src='https://objetto.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://objetto.info/wp-json/" /><link rel="alternate" type="application/json" href="https://objetto.info/wp-json/wp/v2/posts/2506" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://objetto.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://objetto.info/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.1" /><link rel='shortlink' href='https://objetto.info/?p=2506' /><link rel="alternate" type="application/json+oembed" href="https://objetto.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobjetto.info%2Fsquid-selecciona-a-objetto-como-cabecera-de-referencia" /><link rel="alternate" type="text/xml+oembed" href="https://objetto.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobjetto.info%2Fsquid-selecciona-a-objetto-como-cabecera-de-referencia&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/'+'sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://objetto.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7cf9cc5a-c042-43e8-bdc0-f150a1f9a8b3';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://objetto.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quieres que te avisemos de las noticias más importantes";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "¡NO, GRACIAS!";
oneSignal_options['promptOptions']['siteName'] = "https://objetto.info";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "SÍ";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/objetto.info\/#organization","url":"https:\/\/objetto.info\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/Objetto-130909941758335","http:\/\/twitter.com\/objetto","https:\/\/www.instagram.com\/objettoinfo\/"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/objetto.info\/#website","url":"https:\/\/objetto.info\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/objetto.info\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://objetto.info/wp-content/uploads/2020/08/cropped-icono-Objetto-32x32.png" sizes="32x32" /><link rel="icon" href="https://objetto.info/wp-content/uploads/2020/08/cropped-icono-Objetto-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://objetto.info/wp-content/uploads/2020/08/cropped-icono-Objetto-180x180.png" /><meta name="msapplication-TileImage" content="https://objetto.info/wp-content/uploads/2020/08/cropped-icono-Objetto-270x270.png" /> <script>/*OBJ_DESK_CABECERA_HOME*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/OBJ_DESK_CABECERA_HOME', [1140, 250], 'div-gpt-ad-1620031262448-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/* OBJ_MOBILE_CABECERA_HOME*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/OBJ_MOBILE_CABECERA_HOME', [[300, 250], [250, 250], [300, 300]], 'div-gpt-ad-1620032036459-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*OBJ_DESK_INTEXT_HOME*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/OBJ_DESK_INTEXT_HOME', [[1140, 250], [970, 250]], 'div-gpt-ad-1620031371842-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*OBJ_MOBILE_INTEXT_HOME*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/OBJ_MOBILE_INTEXT_HOME', [[300, 300], [250, 250], [300, 250]], 'div-gpt-ad-1620032124128-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*OBJ_DESK_CABECERA (AUTOLOAD)*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/OBJ_desk_cabecera', [[970, 250], [1140, 250]], 'div-gpt-ad-1620030815238-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*OBJ_MOBILE_FIX*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/OBJ_MOBILE_FIX', [320, 50], 'div-gpt-ad-1620031886221-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*OBJ_DESK_FOOTER*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/OBJ_DESK_FOOTER', [728, 90], 'div-gpt-ad-1620031163845-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*OBJ_DESK_INTEXT1*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/OBJ_DESK_INTEXT1', [728, 90], 'div-gpt-ad-1620030915647-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*OBJ_DESK_INTEXT2*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/OBJ_DESK_INTEXT2', [728, 90], 'div-gpt-ad-1620030987083-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*OBJ_DESK_INTEXT3*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/OBJ_DESK_INTEXT3', [728, 90], 'div-gpt-ad-1620031074523-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*OBJ_MOBILE_INTEXT1*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/OBJ_MOBILE_INTEXT1', [[250, 250], [300, 300], [300, 250]], 'div-gpt-ad-1620031647567-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*OBJ_MOBILE_INTEXT2*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/OBJ_MOBILE_INTEXT2', [[300, 250], [250, 250], [300, 300]], 'div-gpt-ad-1620031739399-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*OBJ_MOBILE_INTEXT3*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/OBJ_MOBILE_INTEXT3', [[300, 300], [250, 250], [300, 250]], 'div-gpt-ad-1620031828162-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-2506 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_10 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal elementor-default elementor-kit-1371"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_nav_html"> <a href="https://graffica.info/"><img style="opacity: 0.5;" src="https://objetto.info/wp-content/uploads/2021/05/logo-graffica-topbar-blanco.png" alt="Gràffica"></a></div></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://objetto.info/" style="padding: 0px 50px 0px 50px;"> <img class='jeg_logo_img' src="https://objetto.info/wp-content/uploads/2021/04/logo-Objetto-webblanco.png"  alt="Öbjetto"data-light-src="https://objetto.info/wp-content/uploads/2021/04/logo-Objetto-webblanco.png" data-light-srcset="https://objetto.info/wp-content/uploads/2021/04/logo-Objetto-webblanco.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://objetto.info/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Sin resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div
 class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="https://www.facebook.com/Objetto-130909941758335" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com/objetto" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/objettoinfo/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header full"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo"><div class="site-title"> <a href="https://objetto.info/"> <img class='jeg_logo_img' src="https://objetto.info/wp-content/uploads/2020/12/logo-Objetto-blanco.png"  alt="Öbjetto"data-light-src="https://objetto.info/wp-content/uploads/2020/12/logo-Objetto-blanco.png" data-light-srcset="https://objetto.info/wp-content/uploads/2020/12/logo-Objetto-blanco.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://objetto.info/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Sin resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div><div
 class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="https://www.facebook.com/Objetto-130909941758335" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com/objetto" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/objettoinfo/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://objetto.info/"> <img class='jeg_logo_img' src="https://objetto.info/wp-content/uploads/2020/08/logo-objeto-web.png"  alt="Öbjetto"data-light-src="https://objetto.info/wp-content/uploads/2020/08/logo-objeto-web.png" data-light-srcset="https://objetto.info/wp-content/uploads/2020/08/logo-objeto-web.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap post-autoload "  data-url="https://objetto.info/squid-selecciona-a-objetto-como-cabecera-de-referencia" data-title="Squid selecciona a Öbjetto como cabecera de referencia" data-id="2506"  data-prev="https://objetto.info/ikea-abre-su-segunda-tienda-para-vender-muebles-reparados" ><div class="jeg_main jeg_sidebar_none"><div class="jeg_container"><div class="jeg_featured_big"><div class="jeg_featured_bg"> <img width="3840" height="2880" src="https://objetto.info/wp-content/uploads/2021/06/Objetto-Squid.png" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://objetto.info/wp-content/uploads/2021/06/Objetto-Squid.png 3840w, https://objetto.info/wp-content/uploads/2021/06/Objetto-Squid-300x225.png 300w, https://objetto.info/wp-content/uploads/2021/06/Objetto-Squid-1024x768.png 1024w, https://objetto.info/wp-content/uploads/2021/06/Objetto-Squid-768x576.png 768w, https://objetto.info/wp-content/uploads/2021/06/Objetto-Squid-1536x1152.png 1536w, https://objetto.info/wp-content/uploads/2021/06/Objetto-Squid-2048x1536.png 2048w, https://objetto.info/wp-content/uploads/2021/06/Objetto-Squid-750x563.png 750w, https://objetto.info/wp-content/uploads/2021/06/Objetto-Squid-1140x855.png 1140w" sizes="(max-width: 3840px) 100vw, 3840px" /></div><div class="jeg_scroll_flag"></div></div><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper  '></div></div></div><div class="jeg_content jeg_singlepage"><div class="container"><div class="row"><div class="jeg_main_content col-md-no-sidebar-narrow"><div class="jeg_inner_content"><div class="entry-header"><h1 class="jeg_post_title">Squid selecciona a Öbjetto como cabecera de referencia</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2"><div class="meta_left"><div class="jeg_meta_author"> <span class="meta_text"></span> <a href="https://objetto.info/author/victorpalau">Redacción</a></div><div class="jeg_meta_date"> <a href="https://objetto.info/squid-selecciona-a-objetto-como-cabecera-de-referencia">11/06/2021</a></div><div class="jeg_meta_category"> <span><span class="meta_text"></span> <a href="https://objetto.info/objetto" rel="category tag">Öbjetto</a> </span></div></div><div class="meta_right"><div class='jeg_meta_like_container jeg_meta_like'></div></div></div></div></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_share_count"><div class="counts">52</div> <span class="sharetext">REDES</span></div><div class="jeg_views_count"><div class="counts">325</div> <span class="sharetext">LECTURAS</span></div></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fobjetto.info%2Fsquid-selecciona-a-objetto-como-cabecera-de-referencia" rel='nofollow'  class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=Squid+selecciona+a+%C3%96bjetto+como+cabecera+de+referencia&url=https%3A%2F%2Fobjetto.info%2Fsquid-selecciona-a-objetto-como-cabecera-de-referencia" rel='nofollow'  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="//api.whatsapp.com/send?text=Squid+selecciona+a+%C3%96bjetto+como+cabecera+de+referencia%0Ahttps%3A%2F%2Fobjetto.info%2Fsquid-selecciona-a-objetto-como-cabecera-de-referencia" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><h2 id="h-los-art-culos-de-bjetto-ya-est-n-disponibles-en-squid-la-aplicaci-n-que-selecciona-las-noticias-m-s-relevantes-y-las-hace-accesibles-a-los-usuarios">Los artículos de <a href="https://objetto.info/bienvenidos-a-objetto" target="_blank" rel="noreferrer noopener">Öbjetto</a> ya están disponibles en Squid, la aplicación que selecciona las noticias más relevantes y las hace accesibles a los usuarios.</h2><div class="wp-block-image"><figure class="aligncenter size-large"><img src="blob:https://objetto.info/cf9feb72-e367-459e-aaa3-68746ba8471d" alt="Squid Öbjetto" class="wp-image-2510"/></figure></div><p>Squid es una de las aplicaciones de selección de noticias que más ha crecido en los últimos años y cada vez son más los usuarios que la usan como app de referencia para encontrar noticias en el amplio universo de internet. Prueba de ello es que esta app alcanzó el millón de descargas en 2018, y desde entonces no ha parado de actualizarse para ofrecer el mejor servicio a todos los usuarios.</p><h5 id="h-squid-y-bjetto"><strong>Squid y Öbjetto </strong></h5><p>Pues bien, esta revolucionaria app que es la primera del mundo que está enfocada a la generación Millenial ha seleccionado a Öbjetto como cabecera de referencia en la categoría de diseño. De esta forma, los usuarios ya pueden seleccionar nuestra web dentro de esta aplicación para estar al día con las últimas publicaciones de Öbjetto viéndolas en tu canal de noticias personalizado.</p><div class='jnews_inline_related_post_wrapper left half'><div class='jnews_inline_related_post'><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_1o3 jnews_module_2506_0_60c3f2cb73e25   " data-unique="jnews_module_2506_0_60c3f2cb73e25"><div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right"><h3 class="jeg_block_title"><span>Te puede interesar</span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://objetto.info/run-for-the-oceans-el-reto-solidario-contra-la-contaminacion-marina"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://objetto.info/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="«Run for the oceans», el reto solidario contra la contaminación marina" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://objetto.info/wp-content/uploads/2021/06/c1582bbb-03ab-7425-0180-25070ec540fb-120x86.jpg" data-srcset="https://objetto.info/wp-content/uploads/2021/06/c1582bbb-03ab-7425-0180-25070ec540fb-120x86.jpg 120w, https://objetto.info/wp-content/uploads/2021/06/c1582bbb-03ab-7425-0180-25070ec540fb-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://objetto.info/run-for-the-oceans-el-reto-solidario-contra-la-contaminacion-marina">«Run for the oceans», el reto solidario contra la contaminación marina</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://objetto.info/run-for-the-oceans-el-reto-solidario-contra-la-contaminacion-marina" ><i class="fa fa-clock-o"></i> 02/06/2021</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://objetto.info/como-vender-un-producto-sin-ensenarlo-por-jorge-tortosa"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://objetto.info/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Cómo vender un producto sin enseñarlo" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://objetto.info/wp-content/uploads/2021/05/como-vender-un-objeto-sin-mostrarlo-120x86.jpg" data-srcset="https://objetto.info/wp-content/uploads/2021/05/como-vender-un-objeto-sin-mostrarlo-120x86.jpg 120w, https://objetto.info/wp-content/uploads/2021/05/como-vender-un-objeto-sin-mostrarlo-350x250.jpg 350w, https://objetto.info/wp-content/uploads/2021/05/como-vender-un-objeto-sin-mostrarlo-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://objetto.info/como-vender-un-producto-sin-ensenarlo-por-jorge-tortosa">Cómo vender un producto sin enseñarlo</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://objetto.info/como-vender-un-producto-sin-ensenarlo-por-jorge-tortosa" ><i class="fa fa-clock-o"></i> 26/05/2021</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://objetto.info/modulnova-instaura-una-nueva-flagship-store-en-valencia"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://objetto.info/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Modulnova inaugura una nueva «flagship store» en Valencia" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://objetto.info/wp-content/uploads/2021/04/MODULNOVA_VLC_2-120x86.jpg" data-srcset="https://objetto.info/wp-content/uploads/2021/04/MODULNOVA_VLC_2-120x86.jpg 120w, https://objetto.info/wp-content/uploads/2021/04/MODULNOVA_VLC_2-350x250.jpg 350w, https://objetto.info/wp-content/uploads/2021/04/MODULNOVA_VLC_2-750x536.jpg 750w, https://objetto.info/wp-content/uploads/2021/04/MODULNOVA_VLC_2-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://objetto.info/modulnova-instaura-una-nueva-flagship-store-en-valencia">Modulnova inaugura una nueva «flagship store» en Valencia</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://objetto.info/modulnova-instaura-una-nueva-flagship-store-en-valencia" ><i class="fa fa-clock-o"></i> 19/05/2021</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div><div class="jeg_block_nav "> <a href="#" class="prev disabled" title="Anterior"><i class="fa fa-angle-left"></i></a> <a href="#" class="next " title="Siguiente"><i class="fa fa-angle-right"></i></a></div></div> <script>var jnews_module_2506_0_60c3f2cb73e25 = {"header_icon":"","first_title":"Te puede interesar","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":3,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":2506,"include_category":"1","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":3,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script> </div></div></div><p>Además, en esta aplicación de noticias también se puede encontrar el contenido de&nbsp;<a href="https://mussica.info/" target="_blank" rel="noreferrer noopener">¡Mussica!</a>,&nbsp;<a href="https://universodeemociones.com/" target="_blank" rel="noreferrer noopener">Universo de Emociones</a>&nbsp;y&nbsp;<a href="https://graffica.info/" target="_blank" rel="noreferrer noopener">Gràffica</a>, las otras cabeceras de PalauGea en las que podrás estar a la última en noticias de música, diseño de producto o diseño gráfico, respectivamente.</p><div class='code-block code-block-4 ai-viewport-3' style='margin: 8px 0; clear: both;'><div id='div-gpt-ad-1620031647567-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1620031647567-0'); });</script> </div></div><div class='code-block code-block-1 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'><div id='div-gpt-ad-1620030915647-0' style='width: 728px; height: 90px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1620030915647-0'); });</script> </div></div><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="525" src="https://objetto.info/wp-content/uploads/2021/06/squid-logo-1024x525.png" alt="" class="wp-image-2541" srcset="https://objetto.info/wp-content/uploads/2021/06/squid-logo-1024x525.png 1024w, https://objetto.info/wp-content/uploads/2021/06/squid-logo-300x154.png 300w, https://objetto.info/wp-content/uploads/2021/06/squid-logo-768x394.png 768w, https://objetto.info/wp-content/uploads/2021/06/squid-logo-750x385.png 750w, https://objetto.info/wp-content/uploads/2021/06/squid-logo-1140x585.png 1140w, https://objetto.info/wp-content/uploads/2021/06/squid-logo.png 1355w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div><h5 id="h-sobre-squid"><strong>Sobre Squid</strong></h5><p>Esta aplicación es completamente gratuita y no exige registrarse. Ofrece un listado de noticias personalizados, basado en algoritmos inteligentes que se van ajustando a las exigencias de los usuarios. Además, ofrece más de 100 categorías de noticias, así como más de 20.000 fuentes de noticias. Otra de sus ventajas es que cuenta con funciones de personalización, como guardar artículos y bloquear fuentes, y los usuarios tienen la posibilidad de más de 60 países.</p><blockquote class="wp-block-quote"><p>&#8220;Queremos ayudar a las generaciones más jóvenes a redescubrir la lectura de noticias como una actividad diaria divertida, valiosa y atractiva, en el idioma que prefieran&#8221;.</p><cite>Johan Othelius, CEO y fundador de Squid App</cite></blockquote><p>Squid hace que las noticias relevantes sean accesibles y fáciles de usar. La aplicación ofrece una amplia gama de temas entre los que los usuarios pueden elegir para crear su propio listado de noticias personalizado y con imágenes. Los algoritmos de Squid recopilan, clasifican y priorizan noticias de las fuentes más destacas de internet, lo que permite a los usuarios mantenerse al día con las noticias más importantes e interesantes. Al mismo tiempo, Squid dirigiendo el tráfico de los millenials a las fuentes de noticias. Además, esta app ha sido nominada al premio Users´ Choice Award en 2019.</p><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="859" height="657" src="https://objetto.info/wp-content/uploads/2021/06/Captura-de-pantalla-2021-06-10-a-las-13.29.19.png" alt="Squid Öbjetto" class="wp-image-2513" srcset="https://objetto.info/wp-content/uploads/2021/06/Captura-de-pantalla-2021-06-10-a-las-13.29.19.png 859w, https://objetto.info/wp-content/uploads/2021/06/Captura-de-pantalla-2021-06-10-a-las-13.29.19-300x229.png 300w, https://objetto.info/wp-content/uploads/2021/06/Captura-de-pantalla-2021-06-10-a-las-13.29.19-768x587.png 768w, https://objetto.info/wp-content/uploads/2021/06/Captura-de-pantalla-2021-06-10-a-las-13.29.19-750x574.png 750w" sizes="(max-width: 859px) 100vw, 859px" /></figure></div><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="673" src="https://objetto.info/wp-content/uploads/2021/06/Captura-de-pantalla-2021-06-10-a-las-13.24.16-1024x673.png" alt="Squid Öbjetto" class="wp-image-2511" srcset="https://objetto.info/wp-content/uploads/2021/06/Captura-de-pantalla-2021-06-10-a-las-13.24.16-1024x673.png 1024w, https://objetto.info/wp-content/uploads/2021/06/Captura-de-pantalla-2021-06-10-a-las-13.24.16-300x197.png 300w, https://objetto.info/wp-content/uploads/2021/06/Captura-de-pantalla-2021-06-10-a-las-13.24.16-768x504.png 768w, https://objetto.info/wp-content/uploads/2021/06/Captura-de-pantalla-2021-06-10-a-las-13.24.16-750x493.png 750w, https://objetto.info/wp-content/uploads/2021/06/Captura-de-pantalla-2021-06-10-a-las-13.24.16.png 1058w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div><div class='code-block code-block-7 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'><div id='div-gpt-ad-1620031163845-0' style='width: 728px; height: 90px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1620031163845-0'); });</script> </div></div></div></div><div class="jeg_share_bottom_container"></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_2506_1_60c3f2cb7b004   " data-unique="jnews_module_2506_1_60c3f2cb7b004"><div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right"><h3 class="jeg_block_title"><span>Posts<strong> Relacionados</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb"> <a href="https://objetto.info/run-for-the-oceans-el-reto-solidario-contra-la-contaminacion-marina"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://objetto.info/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="«Run for the oceans», el reto solidario contra la contaminación marina" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://objetto.info/wp-content/uploads/2021/06/c1582bbb-03ab-7425-0180-25070ec540fb-360x180.jpg" data-srcset="https://objetto.info/wp-content/uploads/2021/06/c1582bbb-03ab-7425-0180-25070ec540fb-360x180.jpg 360w, https://objetto.info/wp-content/uploads/2021/06/c1582bbb-03ab-7425-0180-25070ec540fb-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://objetto.info/objetto" class="category-objetto">Öbjetto</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://objetto.info/run-for-the-oceans-el-reto-solidario-contra-la-contaminacion-marina">«Run for the oceans», el reto solidario contra la contaminación marina</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://objetto.info/run-for-the-oceans-el-reto-solidario-contra-la-contaminacion-marina" ><i class="fa fa-clock-o"></i> 02/06/2021</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb"> <a href="https://objetto.info/como-vender-un-producto-sin-ensenarlo-por-jorge-tortosa"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://objetto.info/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Cómo vender un producto sin enseñarlo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://objetto.info/wp-content/uploads/2021/05/como-vender-un-objeto-sin-mostrarlo-360x180.jpg" data-srcset="https://objetto.info/wp-content/uploads/2021/05/como-vender-un-objeto-sin-mostrarlo-360x180.jpg 360w, https://objetto.info/wp-content/uploads/2021/05/como-vender-un-objeto-sin-mostrarlo-750x375.jpg 750w, https://objetto.info/wp-content/uploads/2021/05/como-vender-un-objeto-sin-mostrarlo-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://objetto.info/objetto" class="category-objetto">Öbjetto</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://objetto.info/como-vender-un-producto-sin-ensenarlo-por-jorge-tortosa">Cómo vender un producto sin enseñarlo</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://objetto.info/como-vender-un-producto-sin-ensenarlo-por-jorge-tortosa" ><i class="fa fa-clock-o"></i> 26/05/2021</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb"> <a href="https://objetto.info/modulnova-instaura-una-nueva-flagship-store-en-valencia"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://objetto.info/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Modulnova inaugura una nueva «flagship store» en Valencia" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://objetto.info/wp-content/uploads/2021/04/MODULNOVA_VLC_2-360x180.jpg" data-srcset="https://objetto.info/wp-content/uploads/2021/04/MODULNOVA_VLC_2-360x180.jpg 360w, https://objetto.info/wp-content/uploads/2021/04/MODULNOVA_VLC_2-750x375.jpg 750w, https://objetto.info/wp-content/uploads/2021/04/MODULNOVA_VLC_2-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://objetto.info/objetto" class="category-objetto">Öbjetto</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://objetto.info/modulnova-instaura-una-nueva-flagship-store-en-valencia">Modulnova inaugura una nueva «flagship store» en Valencia</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://objetto.info/modulnova-instaura-una-nueva-flagship-store-en-valencia" ><i class="fa fa-clock-o"></i> 19/05/2021</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb"> <a href="https://objetto.info/los-mejores-documentales-de-diseno-de-producto-que-no-te-puedes-perder-si-eres-disenador"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://objetto.info/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Los mejores documentales de diseño de producto que no te puedes perder si eres diseñador" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://objetto.info/wp-content/uploads/2021/05/Captura-de-pantalla-2021-05-05-a-las-11.52.24-min-360x180.png" data-srcset="https://objetto.info/wp-content/uploads/2021/05/Captura-de-pantalla-2021-05-05-a-las-11.52.24-min-360x180.png 360w, https://objetto.info/wp-content/uploads/2021/05/Captura-de-pantalla-2021-05-05-a-las-11.52.24-min-750x375.png 750w, https://objetto.info/wp-content/uploads/2021/05/Captura-de-pantalla-2021-05-05-a-las-11.52.24-min-1140x570.png 1140w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://objetto.info/objetto" class="category-objetto">Öbjetto</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://objetto.info/los-mejores-documentales-de-diseno-de-producto-que-no-te-puedes-perder-si-eres-disenador">Los mejores documentales de diseño de producto que no te puedes perder si eres diseñador</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://objetto.info/los-mejores-documentales-de-diseno-de-producto-que-no-te-puedes-perder-si-eres-disenador" ><i class="fa fa-clock-o"></i> 14/05/2021</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_2506_1_60c3f2cb7b004 = {"header_icon":"","first_title":"Posts","second_title":" Relacionados","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":2506,"include_category":"1","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"36","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_9"};</script> </div></div><div class='jnews-autoload-splitter'  data-url="https://objetto.info/squid-selecciona-a-objetto-como-cabecera-de-referencia" data-title="Squid selecciona a Öbjetto como cabecera de referencia" data-id="2506"  data-prev="https://objetto.info/ikea-abre-su-segunda-tienda-para-vender-muebles-reparados" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-2506 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_10 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal elementor-default elementor-kit-1371"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_sidecontent dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-2 footer_column"><div class="footer_widget widget_about"><div class="jeg_about"> <a href="https://objetto.info/" class="footer_logo"> <img class='jeg_logo_img' src="https://objetto.info/wp-content/uploads/2021/05/logo-objetto-blanco@150px.png"  alt="Öbjetto"data-light-src="https://objetto.info/wp-content/uploads/2021/05/logo-objetto-blanco@150px.png" data-light-srcset="https://objetto.info/wp-content/uploads/2021/05/logo-objetto-blanco@150px.png 1x,  2x" data-dark-src="https://objetto.info/wp-content/uploads/2021/05/logo-objetto-negro@150px.png" data-dark-srcset="https://objetto.info/wp-content/uploads/2021/05/logo-objetto-negro@150px.png 1x,  2x"> </a><p class="copyright"> © 2021 PalauGea</p></div></div></div><div class="col-md-7 col-sm-8 footer_column"><div class="footer_widget widget_nav_menu"><div class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title menu-title"><span>Navegar</span></h3></div><ul class="jeg_menu_footer"><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://objetto.info/sobre-nosotros">Nosotros</a></li><li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://objetto.info/contacto">Contacto</a></li></ul></div></div><div class="col-md-3 col-sm-4 footer_column"><div class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title social-title"><span>Síguenos</span></h3></div><div class="socials_widget nobg"> <a href="https://www.facebook.com/Objetto-130909941758335" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com/objetto" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/objettoinfo/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="dark"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://objetto.info/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Sin resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-2346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2346"><a href="https://objetto.info/sobre-nosotros">Nosotros</a></li><li id="menu-item-2347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2347"><a href="https://objetto.info/contacto">Contacto</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/Objetto-130909941758335" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com/objetto" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/objettoinfo/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>¡Hola de nuevo!</h3><p>Entra a tu cuenta aquí</p><div class="form-message"></div><p class="input_field"> <input type="text" name="username" placeholder="Usuario" value=""></p><p class="input_field"> <input type="password" name="password" placeholder="Contraseña" value=""></p><p class="input_field remember_me"> <input type="checkbox" id="remember_me" name="remember_me" value="true"> <label for="remember_me">Recuérdame</label></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="047d683e02"> <input type="submit" name="jeg_login_button" class="button" value="Entrar" data-process="Procesando..." data-string="Entrar"></p><div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">¿Olvidaste la contraseña?</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Recuperar tu contraseña</h3><p>Por favor, introduce tu usuario o correo para resetear tu contraseña.</p><div class="form-message"></div><p class="input_field"> <input type="text" name="user_login" placeholder="Tu usuario o correo" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value="047d683e02"> <input type="submit" name="jeg_login_button" class="button" value="Resetear contraseña" data-process="Procesando..." data-string="Resetear contraseña"></p><div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a></div></form></div></div> <script type="text/javascript">var jfla = ["view_counter"]</script> <script>(function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-175792544-1)', 'auto')
	              ga('send', 'pageview')</script> <div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fobjetto.info%2Fsquid-selecciona-a-objetto-como-cabecera-de-referencia" data-image-url="" data-title="Squid+selecciona+a+%C3%96bjetto+como+cabecera+de+referencia" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fobjetto.info%2Fsquid-selecciona-a-objetto-como-cabecera-de-referencia" data-image-url="" data-title="Squid+selecciona+a+%C3%96bjetto+como+cabecera+de+referencia" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"></div> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript' id='jnews-frontend-js-extra'>var jnewsoption = {"login_reload":"https:\/\/objetto.info\/squid-selecciona-a-objetto-como-cabecera-de-referencia","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"2506","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"\u00a1Re-captcha err\u00f3neo!","empty_username":"Por favor, introduce tu usuario","empty_email":"Por favor, introduce tu correo","empty_password":"Por favor, introduce tu contrase\u00f1a"},"recaptcha":"0","site_slug":"\/","site_domain":"objetto.info","zoom_button":"0","autoload_limit":"10","autoload_content":""};</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://objetto.info/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=8.0.3' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' id='jnews-select-share-js-extra'>var jnews_select_share = {"is_customize_preview":""};</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.1' async='async' id='remote_sdk-js'></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Squid selecciona a \u00d6bjetto como cabecera de referencia","published":"2021-06-11 13:09:33","updated":"2021-06-11 14:32:17"}</script> <script defer src="https://objetto.info/wp-content/cache/autoptimize/js/autoptimize_cf08f5b25beb3d45aa815b2c19816f46.js"></script></body></html>