<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="es"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="es"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="es"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://objetto.info/xmlrpc.php" /><meta name="theme-color" content="#013334"><meta name="msapplication-navbutton-color" content="#013334"><meta name="apple-mobile-web-app-status-bar-style" content="#013334"><meta name='robots' content='max-image-preview:large' /><meta property="og:type" content="article"><meta property="og:title" content="Apple se alía con Foster para diseñar su nueva tienda en Los Ángeles"><meta property="og:site_name" content="Öbjetto"><meta property="og:description" content="El espacio es fruto de la colaboración entre los equipos de diseño de Foster and Partners y Apple. Apple Tower"><meta property="og:url" content="https://objetto.info/apple-se-alia-con-foster-para-su-nueva-tienda-en-los-angeles"><meta property="og:locale" content="es_ES"><meta property="og:image" content="https://objetto.info/wp-content/uploads/2021/07/2490_fp767185.jpeg"><meta property="og:image:height" content="843"><meta property="og:image:width" content="1500"><meta property="article:published_time" content="2021-07-14T11:01:57+00:00"><meta property="article:modified_time" content="2021-07-14T11:03:17+00:00"><meta property="article:author" content="https://objetto.info"><meta property="article:section" content="Arquitectura"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Apple se alía con Foster para diseñar su nueva tienda en Los Ángeles"><meta name="twitter:description" content="El espacio es fruto de la colaboración entre los equipos de diseño de Foster and Partners y Apple. Apple Tower"><meta name="twitter:url" content="https://objetto.info/apple-se-alia-con-foster-para-su-nueva-tienda-en-los-angeles"><meta name="twitter:site" content="https://objetto.info"><meta name="twitter:image:src" content="https://objetto.info/wp-content/uploads/2021/07/2490_fp767185.jpeg"><meta name="twitter:image:width" content="1500"><meta name="twitter:image:height" content="843"> <script type="text/javascript">var jnews_ajax_url = '/?ajax-request=jnews'</script> <link media="all" href="https://objetto.info/wp-content/cache/autoptimize/css/autoptimize_0fb147e8c78a2bb29b1cdccbdc19321b.css" rel="stylesheet" /><title>Apple se alía con Foster para diseñar su nueva tienda en Los Ángeles - Öbjetto</title><meta name="description" content="El espacio es fruto de la colaboración entre los equipos de diseño de Foster and Partners y Apple." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://objetto.info/apple-se-alia-con-foster-para-su-nueva-tienda-en-los-angeles" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Apple se alía con Foster para diseñar su nueva tienda en Los Ángeles - Öbjetto" /><meta property="og:description" content="El espacio es fruto de la colaboración entre los equipos de diseño de Foster and Partners y Apple." /><meta property="og:url" content="https://objetto.info/apple-se-alia-con-foster-para-su-nueva-tienda-en-los-angeles" /><meta property="og:site_name" content="Öbjetto" /><meta property="article:publisher" content="https://www.facebook.com/Objetto-130909941758335" /><meta property="article:published_time" content="2021-07-14T11:01:57+00:00" /><meta property="article:modified_time" content="2021-07-14T11:03:17+00:00" /><meta property="og:image" content="https://objetto.info/wp-content/uploads/2021/07/2490_fp767185.jpeg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="843" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Redacción"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="5 minutos"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://objetto.info/#organization","name":"PALAUGEA COMUNICACI\u00d3N S.L","url":"https://objetto.info/","sameAs":["https://www.facebook.com/Objetto-130909941758335"],"logo":{"@type":"ImageObject","@id":"https://objetto.info/#logo","inLanguage":"es","url":"https://objetto.info/wp-content/uploads/2020/12/logo-Objetto.jpg","width":2480,"height":714,"caption":"PALAUGEA COMUNICACI\u00d3N S.L"},"image":{"@id":"https://objetto.info/#logo"}},{"@type":"WebSite","@id":"https://objetto.info/#website","url":"https://objetto.info/","name":"\u00d6bjetto","description":"Objetos que cuentan historias emocionantes","publisher":{"@id":"https://objetto.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://objetto.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://objetto.info/apple-se-alia-con-foster-para-su-nueva-tienda-en-los-angeles#primaryimage","inLanguage":"es","url":"https://objetto.info/wp-content/uploads/2021/07/2490_fp767185.jpeg","width":1500,"height":843},{"@type":"WebPage","@id":"https://objetto.info/apple-se-alia-con-foster-para-su-nueva-tienda-en-los-angeles#webpage","url":"https://objetto.info/apple-se-alia-con-foster-para-su-nueva-tienda-en-los-angeles","name":"Apple se al\u00eda con Foster para dise\u00f1ar su nueva tienda en Los \u00c1ngeles - \u00d6bjetto","isPartOf":{"@id":"https://objetto.info/#website"},"primaryImageOfPage":{"@id":"https://objetto.info/apple-se-alia-con-foster-para-su-nueva-tienda-en-los-angeles#primaryimage"},"datePublished":"2021-07-14T11:01:57+00:00","dateModified":"2021-07-14T11:03:17+00:00","description":"El espacio es fruto de la colaboraci\u00f3n entre los equipos de dise\u00f1o de Foster and Partners y Apple.","breadcrumb":{"@id":"https://objetto.info/apple-se-alia-con-foster-para-su-nueva-tienda-en-los-angeles#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://objetto.info/apple-se-alia-con-foster-para-su-nueva-tienda-en-los-angeles"]}]},{"@type":"BreadcrumbList","@id":"https://objetto.info/apple-se-alia-con-foster-para-su-nueva-tienda-en-los-angeles#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://objetto.info/","url":"https://objetto.info/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://objetto.info/apple-se-alia-con-foster-para-su-nueva-tienda-en-los-angeles","url":"https://objetto.info/apple-se-alia-con-foster-para-su-nueva-tienda-en-los-angeles","name":"Apple se al\u00eda con Foster para dise\u00f1ar su nueva tienda en Los \u00c1ngeles"}}]},{"@type":["Article","NewsArticle"],"@id":"https://objetto.info/apple-se-alia-con-foster-para-su-nueva-tienda-en-los-angeles#article","isPartOf":{"@id":"https://objetto.info/apple-se-alia-con-foster-para-su-nueva-tienda-en-los-angeles#webpage"},"author":{"@id":"https://objetto.info/#/schema/person/d0a19ceebfc7ebad3238b471921493f8"},"headline":"Apple se al\u00eda con Foster para dise\u00f1ar su nueva tienda en Los \u00c1ngeles","datePublished":"2021-07-14T11:01:57+00:00","dateModified":"2021-07-14T11:03:17+00:00","mainEntityOfPage":{"@id":"https://objetto.info/apple-se-alia-con-foster-para-su-nueva-tienda-en-los-angeles#webpage"},"commentCount":0,"publisher":{"@id":"https://objetto.info/#organization"},"image":{"@id":"https://objetto.info/apple-se-alia-con-foster-para-su-nueva-tienda-en-los-angeles#primaryimage"},"articleSection":"Arquitectura,\u00d6bjetto","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://objetto.info/apple-se-alia-con-foster-para-su-nueva-tienda-en-los-angeles#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://objetto.info/#organization"}},{"@type":"Person","@id":"https://objetto.info/#/schema/person/d0a19ceebfc7ebad3238b471921493f8","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://objetto.info/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/3149311a3c04959ac810d7ff614188f1?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"sameAs":["https://objetto.info"]}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Öbjetto &raquo; Feed" href="https://objetto.info/feed" /><link rel="alternate" type="application/rss+xml" title="Öbjetto &raquo; Feed de los comentarios" href="https://objetto.info/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Öbjetto &raquo; Comentario Apple se alía con Foster para diseñar su nueva tienda en Los Ángeles del feed" href="https://objetto.info/apple-se-alia-con-foster-para-su-nueva-tienda-en-los-angeles/feed" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-175792544-1"  type="text/javascript" data-cfasync="false"></script> <script type="text/javascript" data-cfasync="false">var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-175792544-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-175792544-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/objetto.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/objetto.info","hash_tracking":"false","ua":"UA-175792544-1"};</script> <script type='text/javascript' src='https://objetto.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://objetto.info/wp-json/" /><link rel="alternate" type="application/json" href="https://objetto.info/wp-json/wp/v2/posts/2689" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://objetto.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://objetto.info/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.1" /><link rel='shortlink' href='https://objetto.info/?p=2689' /><link rel="alternate" type="application/json+oembed" href="https://objetto.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobjetto.info%2Fapple-se-alia-con-foster-para-su-nueva-tienda-en-los-angeles" /><link rel="alternate" type="text/xml+oembed" href="https://objetto.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobjetto.info%2Fapple-se-alia-con-foster-para-su-nueva-tienda-en-los-angeles&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/'+'sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://objetto.info");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7cf9cc5a-c042-43e8-bdc0-f150a1f9a8b3';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://objetto.info/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quieres que te avisemos de las noticias más importantes";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "¡NO, GRACIAS!";
oneSignal_options['promptOptions']['siteName'] = "https://objetto.info";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "SÍ";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/objetto.info\/#organization","url":"https:\/\/objetto.info\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/Objetto-130909941758335","http:\/\/twitter.com\/objetto","https:\/\/www.instagram.com\/objettoinfo\/"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/objetto.info\/#website","url":"https:\/\/objetto.info\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/objetto.info\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://objetto.info/wp-content/uploads/2020/08/cropped-icono-Objetto-32x32.png" sizes="32x32" /><link rel="icon" href="https://objetto.info/wp-content/uploads/2020/08/cropped-icono-Objetto-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://objetto.info/wp-content/uploads/2020/08/cropped-icono-Objetto-180x180.png" /><meta name="msapplication-TileImage" content="https://objetto.info/wp-content/uploads/2020/08/cropped-icono-Objetto-270x270.png" /> <script>/*OBJ_DESK_CABECERA_HOME*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/OBJ_DESK_CABECERA_HOME', [1140, 250], 'div-gpt-ad-1620031262448-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/* OBJ_MOBILE_CABECERA_HOME*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/OBJ_MOBILE_CABECERA_HOME', [[300, 250], [250, 250], [300, 300]], 'div-gpt-ad-1620032036459-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*OBJ_DESK_INTEXT_HOME*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/OBJ_DESK_INTEXT_HOME', [[1140, 250], [970, 250]], 'div-gpt-ad-1620031371842-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*OBJ_MOBILE_INTEXT_HOME*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/OBJ_MOBILE_INTEXT_HOME', [[300, 300], [250, 250], [300, 250]], 'div-gpt-ad-1620032124128-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*OBJ_DESK_CABECERA (AUTOLOAD)*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/OBJ_desk_cabecera', [[970, 250], [1140, 250]], 'div-gpt-ad-1620030815238-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*OBJ_MOBILE_FIX*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/OBJ_MOBILE_FIX', [320, 50], 'div-gpt-ad-1620031886221-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*OBJ_DESK_FOOTER*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/OBJ_DESK_FOOTER', [728, 90], 'div-gpt-ad-1620031163845-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*OBJ_DESK_INTEXT1*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/OBJ_DESK_INTEXT1', [728, 90], 'div-gpt-ad-1620030915647-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*OBJ_DESK_INTEXT2*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/OBJ_DESK_INTEXT2', [728, 90], 'div-gpt-ad-1620030987083-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*OBJ_DESK_INTEXT3*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/OBJ_DESK_INTEXT3', [728, 90], 'div-gpt-ad-1620031074523-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*OBJ_MOBILE_INTEXT1*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/OBJ_MOBILE_INTEXT1', [[250, 250], [300, 300], [300, 250]], 'div-gpt-ad-1620031647567-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*OBJ_MOBILE_INTEXT2*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/OBJ_MOBILE_INTEXT2', [[300, 250], [250, 250], [300, 300]], 'div-gpt-ad-1620031739399-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });


/*OBJ_MOBILE_INTEXT3*/


  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1046898/OBJ_MOBILE_INTEXT3', [[300, 300], [250, 250], [300, 250]], 'div-gpt-ad-1620031828162-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-2689 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_10 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal elementor-default elementor-kit-1371"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_nav_html"> <a href="https://graffica.info/"><img style="opacity: 0.5;" src="https://objetto.info/wp-content/uploads/2021/05/logo-graffica-topbar-blanco.png" alt="Gràffica"></a></div></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://objetto.info/" style="padding: 0px 50px 0px 50px;"> <img class='jeg_logo_img' src="https://objetto.info/wp-content/uploads/2021/04/logo-Objetto-webblanco.png"  alt="Öbjetto"data-light-src="https://objetto.info/wp-content/uploads/2021/04/logo-Objetto-webblanco.png" data-light-srcset="https://objetto.info/wp-content/uploads/2021/04/logo-Objetto-webblanco.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://objetto.info/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Sin resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div
 class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="https://www.facebook.com/Objetto-130909941758335" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com/objetto" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/objettoinfo/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header full"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo"><div class="site-title"> <a href="https://objetto.info/"> <img class='jeg_logo_img' src="https://objetto.info/wp-content/uploads/2020/12/logo-Objetto-blanco.png"  alt="Öbjetto"data-light-src="https://objetto.info/wp-content/uploads/2020/12/logo-Objetto-blanco.png" data-light-srcset="https://objetto.info/wp-content/uploads/2020/12/logo-Objetto-blanco.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://objetto.info/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Sin resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div><div
 class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="https://www.facebook.com/Objetto-130909941758335" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com/objetto" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/objettoinfo/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://objetto.info/"> <img class='jeg_logo_img' src="https://objetto.info/wp-content/uploads/2020/08/logo-objeto-web.png"  alt="Öbjetto"data-light-src="https://objetto.info/wp-content/uploads/2020/08/logo-objeto-web.png" data-light-srcset="https://objetto.info/wp-content/uploads/2020/08/logo-objeto-web.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap post-autoload "  data-url="https://objetto.info/apple-se-alia-con-foster-para-su-nueva-tienda-en-los-angeles" data-title="Apple se alía con Foster para diseñar su nueva tienda en Los Ángeles" data-id="2689"  data-prev="https://objetto.info/aprende-floristeria-y-arreglos-florales-para-eventos" ><div class="jeg_main jeg_sidebar_none"><div class="jeg_container"><div class="jeg_featured_big"><div class="jeg_featured_bg"> <img width="1500" height="843" src="https://objetto.info/wp-content/uploads/2021/07/2490_fp767185.jpeg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://objetto.info/wp-content/uploads/2021/07/2490_fp767185.jpeg 1500w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767185-300x169.jpeg 300w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767185-1024x575.jpeg 1024w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767185-768x432.jpeg 768w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767185-750x422.jpeg 750w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767185-1140x641.jpeg 1140w" sizes="(max-width: 1500px) 100vw, 1500px" /></div><div class="jeg_scroll_flag"></div></div><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper  '></div></div></div><div class="jeg_content jeg_singlepage"><div class="container"><div class="row"><div class="jeg_main_content col-md-no-sidebar-narrow"><div class="jeg_inner_content"><div class="entry-header"><h1 class="jeg_post_title">Apple se alía con Foster para diseñar su nueva tienda en Los Ángeles</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2"><div class="meta_left"><div class="jeg_meta_author"> <span class="meta_text"></span> <a href="https://objetto.info/author/victorpalau">Redacción</a></div><div class="jeg_meta_date"> <a href="https://objetto.info/apple-se-alia-con-foster-para-su-nueva-tienda-en-los-angeles">14/07/2021</a></div><div class="jeg_meta_category"> <span><span class="meta_text"></span> <a href="https://objetto.info/arquitectura" rel="category tag">Arquitectura</a>, <a href="https://objetto.info/objetto" rel="category tag">Öbjetto</a> </span></div></div><div class="meta_right"><div class='jeg_meta_like_container jeg_meta_like'></div></div></div></div></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_share_count"><div class="counts">85</div> <span class="sharetext">REDES</span></div><div class="jeg_views_count"><div class="counts">533</div> <span class="sharetext">LECTURAS</span></div></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fobjetto.info%2Fapple-se-alia-con-foster-para-su-nueva-tienda-en-los-angeles" rel='nofollow'  class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=Apple+se+al%C3%ADa+con+Foster+para+dise%C3%B1ar+su+nueva+tienda+en+Los+%C3%81ngeles&url=https%3A%2F%2Fobjetto.info%2Fapple-se-alia-con-foster-para-su-nueva-tienda-en-los-angeles" rel='nofollow'  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="//api.whatsapp.com/send?text=Apple+se+al%C3%ADa+con+Foster+para+dise%C3%B1ar+su+nueva+tienda+en+Los+%C3%81ngeles%0Ahttps%3A%2F%2Fobjetto.info%2Fapple-se-alia-con-foster-para-su-nueva-tienda-en-los-angeles" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><h2 id="h-el-espacio-es-fruto-de-la-colaboraci-n-entre-los-equipos-de-dise-o-de-foster-and-partners-y-apple">El espacio es fruto de la colaboración entre los equipos de diseño de Foster and Partners y Apple.</h2><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="1024" src="https://objetto.info/wp-content/uploads/2021/07/2490_fp767178-1024x1024.jpeg" alt="" class="wp-image-2691" srcset="https://objetto.info/wp-content/uploads/2021/07/2490_fp767178-1024x1024.jpeg 1024w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767178-300x300.jpeg 300w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767178-150x150.jpeg 150w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767178-768x768.jpeg 768w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767178-75x75.jpeg 75w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767178-350x350.jpeg 350w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767178-750x750.jpeg 750w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767178-1140x1140.jpeg 1140w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767178.jpeg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div><p id="tw-target-text">Apple Tower Theatre, la nueva tienda de Apple en el corazón de Los Ángeles, abrió sus puertas a los visitantes este mes. El diseño busca revitalizar una de las salas de cine más históricas de Los Ángeles dándole al edificio un nuevo propósito y restaurando su gloria perdida. La inauguración del Apple Tower Theatre es una parte importante de la regeneración urbana más grande del centro de Los Ángeles que fortalecerá la vida comercial y comunitaria urbana en esta parte de la ciudad.</p><blockquote class="wp-block-quote"><p>El Tower Theater fue el primer teatro de Los Ángeles en ser cableado para proyectar cine sonoro.</p></blockquote><p id="tw-target-text">Diseñado en 1927 por el prolífico diseñador de salas de cine, S. Charles Lee, Tower Theatre fue la primera sala de cine en Los Ángeles cableada para proyectar películas sonoras. El diseño restaura la distintiva torre del reloj y las fachadas exteriores de terracota, realza los interiores históricos y mejora las marquesinas y la elevación de Broadway Street, al tiempo que mejora la accesibilidad para garantizar que el edificio sobrevivirá y servirá a la comunidad en el futuro.</p><div class='jnews_inline_related_post_wrapper left half'><div class='jnews_inline_related_post'><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_1o3 jnews_module_2689_0_60ef1cdf974b4   " data-unique="jnews_module_2689_0_60ef1cdf974b4"><div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right"><h3 class="jeg_block_title"><span>Te puede interesar</span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://objetto.info/bee-loop-un-ejemplo-unico-de-diseno-circular"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://objetto.info/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Bee Loop, un ejemplo único de diseño circular" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://objetto.info/wp-content/uploads/2021/06/beeloop2-120x86.jpeg" data-srcset="https://objetto.info/wp-content/uploads/2021/06/beeloop2-120x86.jpeg 120w, https://objetto.info/wp-content/uploads/2021/06/beeloop2-350x250.jpeg 350w, https://objetto.info/wp-content/uploads/2021/06/beeloop2-750x536.jpeg 750w, https://objetto.info/wp-content/uploads/2021/06/beeloop2-1140x815.jpeg 1140w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://objetto.info/bee-loop-un-ejemplo-unico-de-diseno-circular">Bee Loop, un ejemplo único de diseño circular</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://objetto.info/bee-loop-un-ejemplo-unico-de-diseno-circular" ><i class="fa fa-clock-o"></i> 06/07/2021</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://objetto.info/zero-sistema-alegre-design"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://objetto.info/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Alegre Design diseña Zero, el sistema sin tornillos" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://objetto.info/wp-content/uploads/2021/05/2021-AlegreDesign-EMC-FTS-Zero-7-120x86.jpg" data-srcset="https://objetto.info/wp-content/uploads/2021/05/2021-AlegreDesign-EMC-FTS-Zero-7-120x86.jpg 120w, https://objetto.info/wp-content/uploads/2021/05/2021-AlegreDesign-EMC-FTS-Zero-7-350x250.jpg 350w, https://objetto.info/wp-content/uploads/2021/05/2021-AlegreDesign-EMC-FTS-Zero-7-750x536.jpg 750w, https://objetto.info/wp-content/uploads/2021/05/2021-AlegreDesign-EMC-FTS-Zero-7-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://objetto.info/zero-sistema-alegre-design">Alegre Design diseña Zero, el sistema sin tornillos</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://objetto.info/zero-sistema-alegre-design" ><i class="fa fa-clock-o"></i> 02/07/2021</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://objetto.info/creaccion-2021-el-festival-de-arte-y-arquitectura-de-yecla-que-homenajea-a-los-heroes-de-pandemia"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://objetto.info/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="[C]reacción! 2021, el festival de arte y arquitectura de Yecla que homenajea a los héroes de pandemia" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://objetto.info/wp-content/uploads/2021/06/IMG_2976-min-120x86.jpg" data-srcset="https://objetto.info/wp-content/uploads/2021/06/IMG_2976-min-120x86.jpg 120w, https://objetto.info/wp-content/uploads/2021/06/IMG_2976-min-350x250.jpg 350w, https://objetto.info/wp-content/uploads/2021/06/IMG_2976-min-750x536.jpg 750w, https://objetto.info/wp-content/uploads/2021/06/IMG_2976-min-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://objetto.info/creaccion-2021-el-festival-de-arte-y-arquitectura-de-yecla-que-homenajea-a-los-heroes-de-pandemia">[C]reacción! 2021, el festival de arte y arquitectura de Yecla que homenajea a los héroes de pandemia</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://objetto.info/creaccion-2021-el-festival-de-arte-y-arquitectura-de-yecla-que-homenajea-a-los-heroes-de-pandemia" ><i class="fa fa-clock-o"></i> 21/06/2021</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div><div class="jeg_block_nav "> <a href="#" class="prev disabled" title="Anterior"><i class="fa fa-angle-left"></i></a> <a href="#" class="next " title="Siguiente"><i class="fa fa-angle-right"></i></a></div></div> <script>var jnews_module_2689_0_60ef1cdf974b4 = {"header_icon":"","first_title":"Te puede interesar","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":3,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":2689,"include_category":"49,1","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":3,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script> </div></div></div><p id="tw-target-text">Stefan Behling, director de estudio de Foster + Partners, dijo: «Creo que a la gente le encanta estar con la gente. Esta es la base de la urbanidad en todo el mundo. Apple Tower Theatre será un nuevo faro de optimismo y resistencia para la ciudad y un voto de confianza en el centro de Los Ángeles. El diseño recupera el romance y la emoción del nacimiento del cine, recreando la idea del &#8220;lugar para estar&#8221;. Los exquisitos detalles del interior han sido cuidadosamente restaurados. A partir de hoy, el Apple Tower Theatre volverá a estar vivo con actividades y celebraciones que devolverán la vitalidad de la vida urbana al centro de Los Ángeles».</p><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="1024" src="https://objetto.info/wp-content/uploads/2021/07/2490_fp767184-1024x1024.jpeg" alt="" class="wp-image-2699" srcset="https://objetto.info/wp-content/uploads/2021/07/2490_fp767184-1024x1024.jpeg 1024w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767184-300x300.jpeg 300w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767184-150x150.jpeg 150w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767184-768x768.jpeg 768w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767184-75x75.jpeg 75w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767184-350x350.jpeg 350w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767184-750x750.jpeg 750w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767184-1140x1140.jpeg 1140w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767184.jpeg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div><p id="tw-target-text">El diseño busca crear una presencia activa en Broadway. Los visitantes acceden a través de un generoso vestíbulo al nivel de la calle. Una gran escalera inmaculadamente restaurada lleva a los visitantes a los niveles superiores, mientras que el vestíbulo se abre al enorme volumen de la sala principal del teatro a nivel del suelo, que se ha transformado por completo en una majestuosa área de exhibición.</p><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="614" src="https://objetto.info/wp-content/uploads/2021/07/2490_fp767174-hero-1024x614.jpeg" alt="" class="wp-image-2700" srcset="https://objetto.info/wp-content/uploads/2021/07/2490_fp767174-hero-1024x614.jpeg 1024w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767174-hero-300x180.jpeg 300w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767174-hero-768x461.jpeg 768w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767174-hero-750x450.jpeg 750w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767174-hero-1140x684.jpeg 1140w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767174-hero.jpeg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div><figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="575" src="https://objetto.info/wp-content/uploads/2021/07/2490_fp767179-1-1024x575.jpeg" alt="" data-id="2697" data-full-url="https://objetto.info/wp-content/uploads/2021/07/2490_fp767179-1.jpeg" data-link="https://objetto.info/?attachment_id=2697" class="wp-image-2697" srcset="https://objetto.info/wp-content/uploads/2021/07/2490_fp767179-1-1024x575.jpeg 1024w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767179-1-300x169.jpeg 300w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767179-1-768x432.jpeg 768w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767179-1-750x422.jpeg 750w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767179-1-1140x641.jpeg 1140w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767179-1.jpeg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="575" src="https://objetto.info/wp-content/uploads/2021/07/2490_fp767181-1024x575.jpeg" alt="" data-id="2696" data-link="https://objetto.info/?attachment_id=2696" class="wp-image-2696" srcset="https://objetto.info/wp-content/uploads/2021/07/2490_fp767181-1024x575.jpeg 1024w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767181-300x169.jpeg 300w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767181-768x432.jpeg 768w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767181-750x422.jpeg 750w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767181-1140x641.jpeg 1140w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767181.jpeg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li></ul></figure><p id="tw-target-text">Los intrincados detalles históricos de yeso en las paredes y el techo, que datan de la década de 1920, han sido cuidadosamente restaurados y mejorados. La cúpula central del techo del teatro se ha reinterpretado con un fresco del relajante sol dorado del cielo del sur de California, lo que agrega dinamismo y color al espacio.</p><p></p><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="575" src="https://objetto.info/wp-content/uploads/2021/07/2490_fp767183-1024x575.jpeg" alt="" class="wp-image-2693" srcset="https://objetto.info/wp-content/uploads/2021/07/2490_fp767183-1024x575.jpeg 1024w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767183-300x169.jpeg 300w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767183-768x432.jpeg 768w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767183-750x422.jpeg 750w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767183-1140x641.jpeg 1140w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767183.jpeg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div><blockquote class="wp-block-quote"><p>Los generosos asientos de cuero estilo teatro con puntos eléctricos y de datos integrados son el lugar perfecto para que los visitantes se relajen mientras esperan sus citas Genius.</p></blockquote><p id="tw-target-text">Haciendo referencia a la era dorada de las películas sonoras, el nuevo Foro restablece la pantalla bajo el arco del proscenio. Un discreto conjunto de escaleras y ascensores también lleva a los visitantes al nivel de los palcos, que albergan los mejores asientos de la casa para ver el Foro. Los generosos asientos de cuero estilo teatro con puntos eléctricos y de datos integrados son el lugar perfecto para que los visitantes se relajen mientras esperan sus citas Genius. En la parte superior de los palcos está el nivel Genius. Ubicado justo debajo de las ventanas del proyeccionista del teatro, ofrece una visión completa del teatro en todo su esplendor restaurado. El Today at Apple será un nuevo imán para el público, inspirando a la gente y transformando toda la tienda, incluido el balcón de arriba, en un espacio para eventos teatrales.</p><p></p><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="1024" src="https://objetto.info/wp-content/uploads/2021/07/2490_fp767177-1024x1024.jpeg" alt="" class="wp-image-2701" srcset="https://objetto.info/wp-content/uploads/2021/07/2490_fp767177-1024x1024.jpeg 1024w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767177-300x300.jpeg 300w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767177-150x150.jpeg 150w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767177-768x768.jpeg 768w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767177-75x75.jpeg 75w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767177-350x350.jpeg 350w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767177-750x750.jpeg 750w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767177-1140x1140.jpeg 1140w, https://objetto.info/wp-content/uploads/2021/07/2490_fp767177.jpeg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div></div></div><div class="jeg_share_bottom_container"></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href='https://www.crehana.com/promos-pack/?af=bec5cbc1-d3c1-4474-b4cb-7e110597d894&utm_source=affiliate&utm_medium=paid&utm_term=independiente&utm_content=sale-payg&utm_campaign=obttjo' target="_blank" class='adlink ads_image '> <img src='https://objetto.info/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://objetto.info/wp-content/uploads/2021/06/1140X250.png' alt='Advertisement Banner' data-pin-no-hover="true"> </a><a href='https://www.crehana.com/promos-pack/?af=bec5cbc1-d3c1-4474-b4cb-7e110597d894&utm_source=affiliate&utm_medium=paid&utm_term=independiente&utm_content=sale-payg&utm_campaign=obttjo' target="_blank" class='adlink ads_image_tablet '> <img src='https://objetto.info/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://objetto.info/wp-content/uploads/2021/06/1140X250.png' alt='Advertisement Banner' data-pin-no-hover="true"> </a><a href='https://www.crehana.com/promos-pack/?af=bec5cbc1-d3c1-4474-b4cb-7e110597d894&utm_source=affiliate&utm_medium=paid&utm_term=independiente&utm_content=sale-payg&utm_campaign=obttjo' target="_blank" class='adlink ads_image_phone '> <img src='https://objetto.info/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://objetto.info/wp-content/uploads/2021/06/300x300-2.png' alt='Advertisement Banner' data-pin-no-hover="true"> </a></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_2689_1_60ef1cdf9f63c   " data-unique="jnews_module_2689_1_60ef1cdf9f63c"><div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right"><h3 class="jeg_block_title"><span>Posts<strong> Relacionados</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb"> <a href="https://objetto.info/bee-loop-un-ejemplo-unico-de-diseno-circular"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://objetto.info/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Bee Loop, un ejemplo único de diseño circular" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://objetto.info/wp-content/uploads/2021/06/beeloop2-360x180.jpeg" data-srcset="https://objetto.info/wp-content/uploads/2021/06/beeloop2-360x180.jpeg 360w, https://objetto.info/wp-content/uploads/2021/06/beeloop2-750x375.jpeg 750w, https://objetto.info/wp-content/uploads/2021/06/beeloop2-1140x570.jpeg 1140w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://objetto.info/objetto" class="category-objetto">Öbjetto</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://objetto.info/bee-loop-un-ejemplo-unico-de-diseno-circular">Bee Loop, un ejemplo único de diseño circular</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://objetto.info/bee-loop-un-ejemplo-unico-de-diseno-circular" ><i class="fa fa-clock-o"></i> 06/07/2021</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb"> <a href="https://objetto.info/zero-sistema-alegre-design"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://objetto.info/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Alegre Design diseña Zero, el sistema sin tornillos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://objetto.info/wp-content/uploads/2021/05/2021-AlegreDesign-EMC-FTS-Zero-7-360x180.jpg" data-srcset="https://objetto.info/wp-content/uploads/2021/05/2021-AlegreDesign-EMC-FTS-Zero-7-360x180.jpg 360w, https://objetto.info/wp-content/uploads/2021/05/2021-AlegreDesign-EMC-FTS-Zero-7-750x375.jpg 750w, https://objetto.info/wp-content/uploads/2021/05/2021-AlegreDesign-EMC-FTS-Zero-7-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://objetto.info/decor" class="category-decor">Decor</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://objetto.info/zero-sistema-alegre-design">Alegre Design diseña Zero, el sistema sin tornillos</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://objetto.info/zero-sistema-alegre-design" ><i class="fa fa-clock-o"></i> 02/07/2021</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb"> <a href="https://objetto.info/creaccion-2021-el-festival-de-arte-y-arquitectura-de-yecla-que-homenajea-a-los-heroes-de-pandemia"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://objetto.info/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="[C]reacción! 2021, el festival de arte y arquitectura de Yecla que homenajea a los héroes de pandemia" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://objetto.info/wp-content/uploads/2021/06/IMG_2976-min-360x180.jpg" data-srcset="https://objetto.info/wp-content/uploads/2021/06/IMG_2976-min-360x180.jpg 360w, https://objetto.info/wp-content/uploads/2021/06/IMG_2976-min-750x375.jpg 750w, https://objetto.info/wp-content/uploads/2021/06/IMG_2976-min-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://objetto.info/objetto" class="category-objetto">Öbjetto</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://objetto.info/creaccion-2021-el-festival-de-arte-y-arquitectura-de-yecla-que-homenajea-a-los-heroes-de-pandemia">[C]reacción! 2021, el festival de arte y arquitectura de Yecla que homenajea a los héroes de pandemia</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://objetto.info/creaccion-2021-el-festival-de-arte-y-arquitectura-de-yecla-que-homenajea-a-los-heroes-de-pandemia" ><i class="fa fa-clock-o"></i> 21/06/2021</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb"> <a href="https://objetto.info/la-iniciativa-adn-ceramico-ya-esta-en-marcha"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://objetto.info/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="La iniciativa ADN Cerámico ya está en marcha" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://objetto.info/wp-content/uploads/2021/05/Captura-de-pantalla-2021-05-31-a-las-12.29.19-360x180.png" data-srcset="https://objetto.info/wp-content/uploads/2021/05/Captura-de-pantalla-2021-05-31-a-las-12.29.19-360x180.png 360w, https://objetto.info/wp-content/uploads/2021/05/Captura-de-pantalla-2021-05-31-a-las-12.29.19-750x375.png 750w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://objetto.info/objetto" class="category-objetto">Öbjetto</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://objetto.info/la-iniciativa-adn-ceramico-ya-esta-en-marcha">La iniciativa ADN Cerámico ya está en marcha</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://objetto.info/la-iniciativa-adn-ceramico-ya-esta-en-marcha" ><i class="fa fa-clock-o"></i> 14/06/2021</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_2689_1_60ef1cdf9f63c = {"header_icon":"","first_title":"Posts","second_title":" Relacionados","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":2689,"include_category":"49,1","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"36","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_9"};</script> </div></div><div class='jnews-autoload-splitter'  data-url="https://objetto.info/apple-se-alia-con-foster-para-su-nueva-tienda-en-los-angeles" data-title="Apple se alía con Foster para diseñar su nueva tienda en Los Ángeles" data-id="2689"  data-prev="https://objetto.info/aprende-floristeria-y-arreglos-florales-para-eventos" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-2689 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_10 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal elementor-default elementor-kit-1371"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_sidecontent dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-2 footer_column"><div class="footer_widget widget_about"><div class="jeg_about"> <a href="https://objetto.info/" class="footer_logo"> <img class='jeg_logo_img' src="https://objetto.info/wp-content/uploads/2021/05/logo-objetto-blanco@150px.png"  alt="Öbjetto"data-light-src="https://objetto.info/wp-content/uploads/2021/05/logo-objetto-blanco@150px.png" data-light-srcset="https://objetto.info/wp-content/uploads/2021/05/logo-objetto-blanco@150px.png 1x,  2x" data-dark-src="https://objetto.info/wp-content/uploads/2021/05/logo-objetto-negro@150px.png" data-dark-srcset="https://objetto.info/wp-content/uploads/2021/05/logo-objetto-negro@150px.png 1x,  2x"> </a><p class="copyright"> © 2021 PalauGea</p></div></div></div><div class="col-md-7 col-sm-8 footer_column"><div class="footer_widget widget_nav_menu"><div class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title menu-title"><span>Navegar</span></h3></div><ul class="jeg_menu_footer"><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://objetto.info/sobre-nosotros">Nosotros</a></li><li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://objetto.info/contacto">Contacto</a></li></ul></div></div><div class="col-md-3 col-sm-4 footer_column"><div class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title social-title"><span>Síguenos</span></h3></div><div class="socials_widget nobg"> <a href="https://www.facebook.com/Objetto-130909941758335" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com/objetto" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/objettoinfo/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="dark"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://objetto.info/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Sin resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-2346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2346"><a href="https://objetto.info/sobre-nosotros">Nosotros</a></li><li id="menu-item-2347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2347"><a href="https://objetto.info/contacto">Contacto</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/Objetto-130909941758335" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com/objetto" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/objettoinfo/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>¡Hola de nuevo!</h3><p>Entra a tu cuenta aquí</p><div class="form-message"></div><p class="input_field"> <input type="text" name="username" placeholder="Usuario" value=""></p><p class="input_field"> <input type="password" name="password" placeholder="Contraseña" value=""></p><p class="input_field remember_me"> <input type="checkbox" id="remember_me" name="remember_me" value="true"> <label for="remember_me">Recuérdame</label></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="1b66649f99"> <input type="submit" name="jeg_login_button" class="button" value="Entrar" data-process="Procesando..." data-string="Entrar"></p><div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">¿Olvidaste la contraseña?</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Recuperar tu contraseña</h3><p>Por favor, introduce tu usuario o correo para resetear tu contraseña.</p><div class="form-message"></div><p class="input_field"> <input type="text" name="user_login" placeholder="Tu usuario o correo" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value="1b66649f99"> <input type="submit" name="jeg_login_button" class="button" value="Resetear contraseña" data-process="Procesando..." data-string="Resetear contraseña"></p><div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a></div></form></div></div> <script type="text/javascript">var jfla = ["view_counter"]</script> <script>(function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-175792544-1)', 'auto')
	              ga('send', 'pageview')</script> <div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fobjetto.info%2Fapple-se-alia-con-foster-para-su-nueva-tienda-en-los-angeles" data-image-url="" data-title="Apple+se+al%C3%ADa+con+Foster+para+dise%C3%B1ar+su+nueva+tienda+en+Los+%C3%81ngeles" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fobjetto.info%2Fapple-se-alia-con-foster-para-su-nueva-tienda-en-los-angeles" data-image-url="" data-title="Apple+se+al%C3%ADa+con+Foster+para+dise%C3%B1ar+su+nueva+tienda+en+Los+%C3%81ngeles" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"></div> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript' id='jnews-frontend-js-extra'>var jnewsoption = {"login_reload":"https:\/\/objetto.info\/apple-se-alia-con-foster-para-su-nueva-tienda-en-los-angeles","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"2689","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"\u00a1Re-captcha err\u00f3neo!","empty_username":"Por favor, introduce tu usuario","empty_email":"Por favor, introduce tu correo","empty_password":"Por favor, introduce tu contrase\u00f1a"},"recaptcha":"0","site_slug":"\/","site_domain":"objetto.info","zoom_button":"0","autoload_limit":"10","autoload_content":""};</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://objetto.info/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=8.0.3' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' id='jnews-select-share-js-extra'>var jnews_select_share = {"is_customize_preview":""};</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.1' async='async' id='remote_sdk-js'></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Apple se al\u00eda con Foster para dise\u00f1ar su nueva tienda en Los \u00c1ngeles","published":"2021-07-14 11:01:57","updated":"2021-07-14 11:03:17"}</script> <script defer src="https://objetto.info/wp-content/cache/autoptimize/js/autoptimize_cf08f5b25beb3d45aa815b2c19816f46.js"></script></body></html>